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[bookmark: _Toc503873439]Certificate of Compliance

EU Declaration of Conformity
This declaration of conformity is issued under the sole responsibility of the manufacturer:
	Apogee Instruments, Inc.
721 W 1800 N
Logan, Utah 84321
USA
for the following product(s):

Models: PS-100, PS-200, PS-300
Type: Spectroradiometer

The object of the declaration described above is in conformity with the relevant Union harmonization legislation:

2014/30/EU	Electromagnetic Compatibility (EMC) Directive
2011/65/EU	Restriction of Hazardous Substances (RoHS 2) Directive
2015/863/EU	Amending Annex II to Directive 2011/65/EU (RoHS 3)

Standards referenced during compliance assessment:

EN 61326-1:2013	Electrical equipment for measurement, control and laboratory use – EMC requirements
EN 50581:2012	Technical documentation for the assessment of electrical and electronic products with respect to the restriction of hazardous substances

Please be advised that based on the information available to us from our raw material suppliers, the products manufactured by us do not contain, as intentional additives, any of the restricted materials including lead (see note below), mercury, cadmium, hexavalent chromium, polybrominated biphenyls (PBB), polybrominated diphenyls (PBDE), bis(2-ethylhexyl) phthalate (DEHP), butyl benzyl phthalate (BBP), dibutyl phthalate (DBP), and diisobutyl phthalate (DIBP). However, please note that articles containing greater than 0.1% lead concentration are RoHS 3 compliant using exemption 6c.

Further note that Apogee Instruments does not specifically run any analysis on our raw materials or end products for the presence of these substances, but rely on the information provided to us by our material suppliers.

Signed for and on behalf of:
[bookmark: _GoBack]Apogee Instruments, October 2020

[image: ]
Bruce Bugbee
President
Apogee Instruments, Inc.
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This manual covers Apogee model PS-100 (350 to 1000 nm measurement range), PS-200 (300 to 850 nm measurement range), and PS-300 (300 to 1000 nm measurement range) spectroradiometers.
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	PS-100
	PS-200
	PS-300

	Wavelength Sensitivity
	350 to 1150 nm
	190 to 850 nm
	220 to 1100 nm

	Irradiance Calibration Range
	350 to 1000 nm
	300 to 850 nm
	300 to 1000 nm

	Wavelength Resolution
	1 nm
	 0.85 nm
	 1.5 nm

	Detector Type
	CCD, 2048 pixels

	Grating Type
	Holographic and ruled,
600 g/nm
	Holographic and aberration-corrected, 590 g/nm

	Digitizer
	16-bit

	Signal to Noise Ratio
	1000:1

	Stray Light
	0.1 % at 435 nm, 
0.5 % at 600 nm
	0.02 % at 435 nm,
0.2 % at 200 nm
	0.02 % at 435 nm,
0.2 % at 220 nm

	Measurement Repeatability
	Less than 1 %

	Calibration Uncertainty
	± 10 %

	Detector Integration (Exposure) Range
	1 ms to 65 s

	Directional (Cosine) Response
	± 5 % at 80° zenith angle (see Cosine Response below)

	Software
	Windows compatible, included

	Computer Interface
	USB 2.0

	Power Requirement
	100 mA at 5 V DC, supplied via USB cable

	Operating Temperature
	0 to 60 C

	Base Unit Size
	25 mm x 75 mm x 125 mm
	69 mm x 100 mm x 
150 mm

	Mass
	500 g
	900 g

	Optical Cable
	2 m armored cable, cables are not interchangeable

	Warranty
	1 year against defects in materials and workmanship
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Setup Diagram
PS-100[image: ]Insert fiber-optic cable here
Two meter fiber-optic cable
For use with reflectance wand, attach fiber-optic cable here
CAUTION: Do not bend the fiber-optic cable sharply. It will break.
Cosine-corrected head
Attach fiber-optic cable here
Leveling Plate
Spectroradiometer

[image: ][image: ]External power supply to the spectroradiometer is provided via the USB.
USB2 or USB cable to computer

OR
PS-200 or PS-300
[image: ][image: ]
Fiber Optic Cable: While the fiber-optic cable is housed in an armored case, it still has a glass core and cannot be bent at the same acute angles as electrical cable. If the cable is crimped or pinched it can break the glass core and result in incorrect readings. Never use any amount of force to make bends in the cable.
Order of Connections
1. Connect the spectroradiometer to the PC via the USB cable.
PS-100
USB2 Cable

[image: ][image: ][image: ][image: ][image: ]PS-200 or PS-300
USB Cable
OR






2. [image: ][image: ][image: ][image: ]Run (or install) SpectraWiz. PS-100
USB2 Cable
USB Cable

[image: ][image: ]PS-200 or PS-300
OR







Initial Setup Instructions
1. SpectraWiz Installation
Load the CD or USB drive that accompanied the spectroradiometer and install the SpectraWiz software. Select the Setup application from the appropriate folder (e.g. StellarNet Software/SWUpdate-Install.exe). The software drivers will also need to be installed and can be found on the USB drive under the SWDrivers folder. The version of drivers depend on the Windows operating system being used (i.e. 32-bit or 64-bit).
Following the software installation, copy and paste the calibration files sw.ini and sw1.icf from the USB drive into the SpectraWiz folder that has been created on the hard drive (ex: C:\Program Files\StellarNet\SpectraWiz). If the pre-programmed laptop is being used, software and driver installations have already been completed and calibration files are already found in the correct directory.
2. Connection to Cosine-Corrected Head
The cosine-corrected head is connected to the spectroradiometer via the fiber-optic cable. The end of the fiber-optic cable with the <<-- to spectro label connects directly to the spectroradiometer via the threaded adapter located on the face opposite the USB port. Connect the other end of the fiber-optic cable to the cosine-corrected head by removing the top portion of the head, running the fiber-optic cable through the slot on the bottom portion of the head, and connecting to the threaded adapter underneath the white diffusion disk on top of the head. The leveling plate is designed to connect to the cosine-corrected head via the bolt through the plate and the threaded hole in the bottom of the head. For reflectance measurements, the fiber-optic cable can also be connected to the threaded adapter on the reflectance wand.
3. Connection to PC, USB2 Cable Installation
The spectroradiometer connects to PC via the USB interface cable. The USB-B male port connects directly to the USB-B female port on the spectroradiometer. The USB adapter connects to a USB port on the PC. The drivers used to communicate with and operate the spectroradiometer must be installed on the PC and are found on the software CD or USB drive. As previously noted, the drivers come pre-installed if a laptop was purchased with the spectroradiometer. Detailed instructions concerning driver installation are found in the USB Cable Installation section.
4. SpectraWiz Setup
Right-click on the Swd.exe icon and select “Run as administrator” to open the SpectraWiz software. (The software should always be run in administrator mode, which allows it to use the custom calibration files sw.ini and sw1.icf.) A dialogue box titled SpectraWiz Spectro Hardware Setup will appear. Select CCD 2048, USB2EPP cable, and LT16 Digitizer (for PS-100 also choose Blue-Wave Spectro) as specified on underside of the spectroradiometer. Exit Setup.
[image: ]Select Setup → Unit Calibration Coefficients. Select OK and enter the three coefficients listed on the underside of the spectroradiometer one at a time followed by OK. The spectroradiometer comes with three factory calibration coefficients only (C1, C2, C3). If prompted for a fourth (C4), enter 0. Repeat this step to verify.





USB Cable Installation
1. Disconnect the internet connection to the PC. Do not allow Windows to connect to Windows Update. 
2. If installing on a 64-bit Windows operating system, first follow the instructions found in the SWDrivers64 readme file. File can be found in the SWDrivers folder located on the USB drive. 
3. Connect the USB cable to the spectroradiometer and one of the USB ports on the PC. This will prompt the following wizard: 
[image: ]
3. Select No, not at this time and select Next. 
4. Select Install the software automatically. 
5. The driver will usually automatically load and will state that the USB device has been properly installed. If it does not automatically install, use the wizard to install from a list or specific location. The drivers are located in the SWDrivers folder located on the USB drive (e.g. SWDrivers12\SWDrivers-USB2-Spectrometers\WinXP-Vista-7). 
6. Verify the cable installation by right-clicking My Computer and then selecting Properties → Hardware → Device Manager → USB Device Stellarnet USB2epp Cable.
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Menu Descriptions
[image: ]Setup Menu
Detector Integration Time: Exact values may be entered to allow more precise integration time adjustments than the slide bar. 
 Number of Scans to Average: SpectraWiz automatically averages a user-defined number of scans for each reading. Averaging more scans results in a higher signal-to-noise ratio but increases the time required for each reading that appears on the screen.
Spectral Smoothing Controls: Allows the smoothing of noise in the spectrum at the expense of spectral resolution.
Temperature Compensation: If this option is on, the system will periodically sample the first 30 pixels considered optically black from the detector. This sample is used as a baseline dark reference even when the detector is illuminated. When the level of this reference raises or lowers with temperature, the software adjusts the scan’s readout accordingly. We recommend the option always be left on.
Xtiming Resolution Control: Provides increased optical resolutions for spectroradiometers equipped with extended timing (standard), if the spectrograph optics are configured to deliver higher resolution. Low is recommended for fastest performance.
Episodic Data Capture: Saves spectral output over time at either a specified time interval or at user-defined selections.
Optical Trigger Capture: Allows the measurement of camera flash light intensity by prompting to input a control wavelength and signal intensity that must be reached for a signal to be recorded.
External Trigger Capture: Allows capture via TTL signal jack.
Spectrometer Channels: Allows the use of more than one spectroradiometer at a time. Each spectroradiometer should be assigned a channel.
Action for Peak Area Icon: Configures the peak value icon to continuously update or to be defined by the user.
Display Refresh and Slide Bar: Controls the refresh rate (how often the screen updates) and the integration slide bar (time for one scan).

Channel Display Trace Colors: Allows the specification of different trace colors for spectroradiometers on different channels. 
Graph Print Information Prompts: Allows customizing of the title line that is printed with the graph. The user is prompted for up to four pieces of information that will print with the graph. 
Interface Port and Detector: Configures the interface settings between the computer and the spectroradiometer. 
Unit Calibration Coefficients: Allows changing of the calibration coefficients for the spectroradiometer. Three factory calibration coefficients (C1-C3) are located on the underside of the spectroradiometer. Enter 0 for C4. 
Warning Message Enable: When enabled, the warning message indicates that a new dark scan and reference scan are required whenever detector integration rate, samples to average, or pixel smoothing are modified. 

View Menu

[image: ]The View menu allows user control of the spectroradiometer’s spectral applications: 
Scope Mode: Displays raw detector output prior to calibration. 
Absorbance: Displays absorbance at pixel n using the current sample, reference, and dark data sets by the following equation: Absn = -log[(samplen-darkn)/(refn-darkn)] 
Transmission: Displays percent transmission at pixel n using the current sample, reference and dark data sets: Tn = (samplen-darkn)/(refn-darkn)*100 

Because percent transmission is mathematically equivalent to percent reflectance, the transmission mode is also used to do reflection experiments. 
Radiometer: This mode requires instrument calibration and measures units of power (W m-2 nm-1), photon flux (μmol photons m-2 s-1 nm-1), and luminosity (lux nm-1 or lumens). For photosynthetic lighting, use μmol photons m-2 s-1 nm- 1. For human perception of light, use lux nm-1 or lumens. 
Ref Spectra: Records a reference spectrum for measurements of absorbance, transmission, and reflection (see page 17: Spectral Modes). 
Channel: When multiple spectroradiometer units are hooked up to separate channels (Setup menu), this allows the user to choose which channel to view.

Multi-Graph: Displays spectral traces from multiple spectroradiometer channels; legends and trace colors for the spectroradiometer channels are customized in the Setup menu.
sNap Shot: Freezes a spectral trace (same function as the snapshot icon). To unfreeze, select snapshot again or select the snapshot icon.
Wave Ratio: Provides a continuous ratio value between two user-defined wavelengths. 
Y Scale: Allows manual adjustment of the y-scale.
Zoom: When the default wavelength scale is in use, this function allows a customized zooming option for wavelength. If the spectrum is already zoomed in, selecting the zoom button automatically returns the scale to the default settings. Can also be zoomed in by dragging the mouse pointer between wavelengths of interest.
Graph Trace As: Graphing trace as overlay allows multiple spectra to overlay each other in real time. This allows a visual estimate of variance in a sample over time. Graph trace as first derivative or second derivative allows the examination of spectral derivatives, which are used in many studies to remove background from spectral applications.








Applications Menu

[image: ]The Applications menu allows color monitoring, solution concentration predictions, and radiometer and wavelength calibration. 
CIELAB 
This CIELAB application performs color measurement using the International Commission on Illumination (CIE) techniques. The application provides a chromaticity diagram for radiometer and a SpectroColorimeter function for reflectance.

Color of Irradiant Light 
View → Radiometer Mode 
For irradiance (watts per m2) and for luminosity (lumens), the color of light is displayed using the xy chromaticity diagram and the related dominant wavelength. 
Color of Reflected Light 
View → Transmission Mode 
The color of reflected light is displayed using the CIELAB circular graph for a* and b*. The L* is the color lightness and is displayed in a bar graph. The CIELAB Colorimeter function uses the following routine to calculate color: 
The colorimeter function derives tristimulus values (proportions of red, green, and blue in spectrum) from the spectral reading 
1) The CIELAB uniform color space is calculated from the tristimulus values 

2) L* is the lightness from 0 to 100 
a) a* and b* are color values 
b) between –60 and +60 

3) Tolerancing is used to determine color differences (delta E) 

The rectangular coordinates on the chart also relate to the tristimulus values. The application allows user selection of CIE Standard Illuminants A, B, C, D50, D55, D65, D75 and fluorescent lamps F1 to F12. Selecting the type of illuminant that is being used allows the program to compensate for the relative spectral power distributions of the light source. The default illuminant is D65 (daylight). The L* a* b* values are displayed in circular color chart that is updated several times per second, depending on the user-selected sample rate and sample averaging. If a fiber-optic reflection probe is moved across a spectral color chart, a data cursor can be seen to move in a circle around the CIELAB color chart. 
Use the Save Standard function to save a sample that can be loaded at a later time to compare with other samples. The Delta E* is the square root of the sum of the squares of the L* a* b* and is used to determine if another sample is similar. If Delta E* is 3 or greater, then the test sample is considered a different color than the selected standard.






Color Analysis
1. Set the detector integration time to accommodate lighting (see page 13: The First Two Steps for Every Measurement). 
2. Change the Setup parameters as follows: 

Number of scans to avg = 4 or higher: Setup → Number of Scans to Average 
Pixel smoothing = level 4: Setup → Spectral Smoothing Controls 
Temperature compensation = ON: Setup → Temperature Compensation
3. Save a dark reference and a white reference (using, for example, StellarNet’s RS50 reflectance standard) while in the Scope mode. Make sure that the bell curve response does not saturate at the top peak (see page 16: Integration Time). For the best results using a reflectance probe, use a fixture that holds the tip at the same distance from each sample. Apogee carries such a probe with a built-in light source (Model: Reflectance Probe).
4. Enable the CIELAB Color Monitor application. The New Reference button allows a standard white reference to be taken at any time. This should give an L value of 100 in the bar graph. Most of the SpectroColorimeter buttons are self-explanatory. Save Sample allows samples to be rapidly recorded into a colordata.log file for subsequent viewing or printing.
5. Use the Save Standard function to save a sample that can be loaded at a later time to compare with other samples. The Delta E* is the square root of the sum of the squares of the L* a* b*, and is used to determine if another sample is similar. If Delta E* is 3 or greater, then the test sample is considered a different color than the selected standard.

ChemWiz 
ChemWiz allows users to create calibration curves of specific chemical concentrations and predict chemical concentrations based on these curves. Because these methods require an accessory configuration, please contact Apogee for assistance. 
Once a method has been configured, it can be opened to operate in real-time. When a method is opened, SpectraWiz automatically sets all the system parameters required by the specified method (including detector integration time and all of the Setup menu parameters) and begins running. Load the zero concentration reference in a cuvette and press the Zero Reference button. If a second spectroradiometer is not being used for automatic lamp drift correction, perform a Zero Reference as often as possible. A chemdata.log file allows users to quickly save samples for later viewing or printing.

Control Bar Descriptions

[image: ]

[image: ]Move Data Cursor/Seek Peak: When either button is selected, a vertical line appears on the graph of the spectrum. At the bottom of the screen, the intensity of the spectrum and the wavelength at the vertical line are reported. The line can be moved to the right or the left by selecting these buttons. To quickly move the line over a large distance, right-click the mouse at the desired wavelength.

[image: ]Save Sample Spectrum: When this icon is selected, the spectrum freezes and prompts to save the spectrum. The current spectral mode determines the three-letter suffix. The spectral modes include scope (*.SSM), absorbance (*.ABS), transmission (*.TRM), radiometer (*.IRR), reference (*.REF), and dark (*.DRK). When opening files, specify the file type to view the files. Because SpectraWiz is the default directory, it is easiest to create file folders within the SpectraWiz folder to save spectra, rather than elsewhere in Windows. The first time a file is saved after opening SpectraWiz, SpectraWiz will prompt to specify the wavelength range and intervals to be saved.

[image: ]Save Dark Spectrum/Zero Dark: The dark scan should be performed with the detector covered by a dark scan sensor cover, or by unscrewing the fiber-optic cable and placing a small black cap on the spectroradiometer thread before making measurements. It measures baseline signal (the signal that is present even when there is no incoming light). This should be done every time the integration time is changed. Merely covering the sensor with a hand still allows some light through and can result in measurement errors. Use temperature compensation to automatically update the dark scan when making multiple measurements. Setup → Temperature Compensation

[image: ]Save Reference Spectrum: A reference scan should be recorded before measuring absorbance, transmission, or reflectance. (See page 14: Taking Measurements for a description of how to properly perform a reference scan.)

[image: ]Print Graph: Prints directly from SpectraWiz. If print prompts have been entered, enter descriptions of the trace being printed, which will appear on the printout.

[image: ]Snapshot/Copy to Clipboard: Takes snapshot of screen and pastes to clipboard. Snapshot can then be used in another program as a picture file.

[image: ]X Zoom Info/Y Zoom Enable: Zooms out to fit the entire wavelength range supported by the spectroradiometer in use. Hold down the left mouse button and drag between the wavelengths of interest to zoom in. This function also fits the y-scale to the visible spectral trace.

[image: ]Rescale Y Axis / Unscale Y: Fits the entire spectrum on the screen by adjusting the y-scale to fit the top of the highest peak. This is useful for zooming out on high-intensity spectral traces that are off screen or for zooming in on low-intensity traces that cannot be seen very well with a large y-scale. If the spectrum still looks chopped off after the vertical fit is adjusted, check to see if signal saturation has occurred (see page 13: The First Two Steps for Every Measurement for details).

[image: ]Compute Area & Centroid / Setup Manual Cursors: Can be used to pinpoint the light intensity at a specified wavelength, to measure peak parameters (e.g. centroid, peakwave, etc.), or to compute the area under a spectral trace between user-specified wavelengths. 
1. Left-click on the icon to display a solid vertical line with a description in the status bar of the spectral trace (wavelength, intensity, etc.) where it intersects with the line. 
2. Right-click the graph at the desired wavelength to quickly move the line into place. The line will move to where the cursor is clicked. Smaller adjustments may be made by selecting the peak left/right icons. 
3. When the line is in place, the parameters of the nearest peak can be computed by left-clicking the area/centroid icon a second time. For more uses of the area/centroid function, view the Computing Intensity, Peak Parameters, and Area Under a Spectral Trace section on page 18.


[image: ]AutoTime: Maximizes white light reference spectrum by automatically adjusting detector integration time.

[image: ]Set Detector Integration Time: Adjusts detector integration time, which is then displayed in the status bar. Longer integration times will take longer to update in the status bar. For precise integration times, set the time manually.  Setup → Detector Integration Time

Status Bar
[image: ]

The system indicators are displayed in the status bar at the bottom of the screen. From left to right, the system indicators are as follows: 
1. SCOPE-> : View mode – controlled in the View menu 
2. Wave:459.06nm : Wavelength – controlled by peak right and peak left icons 
3. Pix:1050 : Pixel number 
4. Val:-3.000 : Y-value at the specified wavelength 
5. Time:47ms : Integration time – controlled by the integration slide bar or Setup → Detector integration time 
6. Avg:1 : Number of scans averaged – controlled by Setup → Number of scans to average 
7. Sm: 1 : Pixel box car smoothing coefficient – controlled by Setup → Spectral smoothing controls → Pixel box car 
8. Sg:0 : Savitzky Golay smoothing coefficient – controlled by Setup → Spectral smoothing controls → Savitzky Golay 
9. Tc:off : Temperature compensation – controlled by Setup → Temperature compensation 
10. Z : X-scale zoom on – controlled by zoom button, dragging on the graph screen, or View → Zoom 
11. Y : Y-scale zoom on – controlled by vertical fit button or View → Y scale 
12. SNAP : Snapshot activated – controlled by snapshot button 
13. Xt:3 : Xtiming resolution – controlled by Setup → Xtiming resolution control 
14. Ch:1 : Spectroradiometer channel – controlled by Setup → Spectrometer channels 
15. Range Error: Warning message in radiometer mode when the integration time is set too high. Change the integration time using the slide bar or Setup → Detector integration time 

Many system indicators appear in the status bar only when their function is activated.








The First Two Steps for Every Measurement

1. Set Detector Integration Time
The detector integration time is like the shutter speed on a camera: it controls the amount of light reaching the detector. An integration time that is too high exposes the detector beyond its range and saturates the readings viewed. A low integration time lacks the exposure to take clear readings.
The integration time must be correctly set before use of the spectroradiometer in a new setting. 
A. Set the view to scope mode: View → Scope Mode
B. Set the integration time as high as possible without saturating: Setup → Detector Integration Time. This will require experimentation. 

Examples of cool white fluorescent (CWF) spectra in scope mode
[image: ]             [image: ]

NOTE: The ideal integration time for a given light source must be determined while in Scope Mode. Changing the mode in the View menu will bring up a prompt. Press OK to reset the integration time to a default value determined during calibration, or press Cancel to keep the current integration time.
See page 16: Integration Time for more detailed instructions on setting correct integration time.

2. Take Dark Scan 
A dark scan is the equivalent of zeroing the instrument. The user must perform a dark scan each time changes are made in the Setup menu, including the detector integration time. This is done by covering the end of the fiber-optic cable or cosine-corrected head and selecting the dark spectrum icon on the control bar. Another method is to unscrew the fiber-optic cable from the spectroradiometer and place the small black cap on the thread before selecting the dark spectrum icon. Double check that the Y-value in the status bar is within one to two counts of zero before resuming measurements. Remove the dark scan cap by pulling up on one side.
[image: ]




Taking Measurements
This section will briefly tell how to make three basic types of measurements, each recommended for specific studies or experiments. Radiometer/Photon Flux can be used to measure distinct light sources for comparison of spectral characteristics, such as compact fluorescents versus sunlight. Reflectance/Transmittance can be used to determine the health of leaf samples, compare reflectance of materials, and measure transmittance of light through dry samples, using a reflectance standard. Absorbance can be used to measure the absorption spectra of liquid samples and other transparent or semi-transparent materials. See page 17: Spectral Modes for more details on each of these types of measurements.

Radiometer/Photon Flux

1. Determine the integration time and save a dark scan as described on page 13: The First Two Steps for Every Measurement.
2. Make sure temperature compensation is on: Setup → Temperature Compensation
3. View → Radiometer and select Watts per m-2, μmol m-2 s-1, or lux m-2 as desired. 
4. In the view mode selected, re-enter the integration time determined in scope mode.
5. To look at light intensity at a given wavelength, right-click the cursor at the wavelength. Fine-tune the position of the displayed line using the peak left and right icons. 
6. Save scan. A prompt will ask for a location to be specified for saving. A second prompt shows export parameters, including Starting Wavelength, Wavelength Increment, and Ending Wavelength.

Exporting to Excel 
Data will output as an .IRR file, which can be imported into Excel. The data will be delimited by spaces. In Excel, click on Data → Import External Data → Import Data. Search by filetype All Files (*.*) in the location where the file was saved. In the Import Wizard, select Next → Space for delimiters → Finish → OK. Data will import to 3 columns: one for filename, one for wavelengths (default is 0.5 nm increments), and one for sensor readings. The third column may need expanding to view readings.

Reflectance/Transmittance



1. Determine the integration time and save a dark scan. 
2. Save a reference scan using a reflectance standard as shown in Figure B. For reflectance and transmittance measurements, the sample reading is divided by the reference reading to give percent reflectance (transmittance). For transmittance, use the setup shown for radiometer on page 14 when taking a reference scan. 
3. [image: ]View transmittance mode: View → Transmittance (re-enter the integration time). 
4. Save scan with the fiber optic cable held or mounted as shown in Figure C for reflectance. For transmittance, use the setup shown for radiometer on page 14 and place the sample over the sensor. 
5. See Exporting to Excel on the previous page for instructions on importing data into Excel. Data will appear as a .TRM file.

Absorbance
[image: ]

1. Determine the integration time and save a dark scan. 
2. Save a reference scan as shown in Figure D. 
3. [image: ]View transmittance mode: View → Absorbance (re-enter the integration time now). 
4. Save scan with the fiber optic cable held or mounted as shown in Figure E. See Exporting to Excel on the previous page for instructions on importing data into Excel. Data will appear as an .ABS file.

Integration Time 
About the Integration Time 
The current integration time is displayed on the status bar at the bottom of the screen (e.g. Time: 100ms). This is the amount of time in milliseconds that the spectroradiometer records for a single measurement. A multi-element array spectroradiometer is like a camera: a short integration time is like a fast shutter speed. The detectors in the spectroradiometer are like camera film: in low light it is hard to see details unless the shutter speed is increased to allow more light to reach the film. Bright light overexposes the film unless the shutter speed is reduced. A long integration time increases sensitivity in low light, but the detectors over-range (saturate) with long integration times in high light. The integration time should be adjusted to obtain the best exposure. 
The proper integration time for a given light level will vary depending on the spectrum of the light. 200 μmol from fluorescent lamps will cause a range error at 700 ms but 200 μmol from an incandescent lamp won’t over-range below an integration time of 2000 ms. This is due to the sharp radiation peaks of the fluorescent lamps at distinct wavelengths (e.g. ~400, 450, and 550 nm). 


How to Set the Integration Time 
For each given light source the optical integration time must be determined. The software will prompt the user to restore integration time to default when view mode is changed. Current integration time can be kept by selecting Cancel. 
1. Set the view to scope mode: View → Scope Mode 
2. Set the integration time as high as possible without saturating: Setup → Detector Integration Time 
3. Adjust integration time by ±5 ms to check for saturation in the highest peak. The highest peak in the scan should crest as a single sharp vertical line. Saturation will cause this line to shorten as the integration time is increased. High saturation appears as a horizontal plateau across the crest of the peak. When saturation occurs, decrease the integration time by 5 ms, then wait for the vertical line to lengthen and move slightly downward from the top of the window. This may require several adjustments. 
4. Cover the sensor head with a black cap and save a dark scan by selecting the dark spectrum icon. A dark scan should be taken whenever the integration time is changed. 
5. If a view mode such as radiometer is being used, return to that mode. Press Cancel to keep current integration time or OK to reset integration time to default. 

While in radiometer mode, over-ranging is indicated by a flashing warning message at the bottom of the screen that says RANGE ERROR. When this occurs, press Cancel to override error message and keep current settings.

Spectral Modes
Reflectance, Transmittance, and Absorbance Measurements
Reflectance and transmittance are both measured as percent of the incident incoming radiation using transmission mode: View → Transmission. Absorbance is a measure of optical density and is measured using absorbance mode: View → Absorbance. 
Side light creates error in reflectance measurements so they should be conducted without the cosine-corrected head using the bare end of the optical cable. The optical cable only has a 30˚ angle of view, resulting in a ~2:1 ratio (distance from sample to width of sample), so it is not influenced by side light when used in close proximity to the sample surface. A high-reflectivity reference standard is used to eliminate side light error in the measurements of incident incoming radiation (reference scan) for reflectance. For transmittance, the cosine-corrected head creates a broader view area for the sensor, but the entire head must be covered by the sample to prevent side light error.
These measurements also work best with a high input signal. Therefore, set the mode to scope mode first: View → Scope Mode and increase the detector integration time until the reference reading has a high signal (above 2500 counts) while making a reference scan. 
Make a new dark scan whenever the integration time is changed.
Reference Scans should be made using a high-reflectivity reflectance standard. This standard should be held at the same distance from the light source as the sample or leaf being measured. Aim the detector directly at the reflectance standard from a distance of about two inches. Make sure there are no shadows on the reflectance standard. Record a reference scan by selecting the reference spectrum icon or File → Save → Reference. 


When using the PS-300 model, be careful not to saturate the signal in any region of the spectrum; the region from 500-600 nm is most sensitive. Saturation of signal is seen as a flat line at the top of the spectrum display and corresponds with a y-scale of 65536 counts in scope mode. If the signal is saturated, decrease the detector integration time and take new dark and reference scans. 
Reflectance Measurements should be made by pointing the sensor straight down about two inches above the sample. Adjust the distance depending on the view area being measured. The percent of light reflected at each wavelength is shown in transmission mode: View → Transmission
Transmittance Measurements are made with a setup identical to radiometer measurements. First take a reference scan with the sensor two inches below the light source (do not use a reflectance standard). Place the sample or leaf directly over the top of the cosine corrected head. The percent of light at each wavelength transmitted through the leaf or sample is shown in transmission mode: View → Transmission 
Absorbance Measurements are typically used for measuring the absorption spectra of liquid samples. This feature is similar to the use of a bench top spectroradiometer for measuring chemical concentrations in a liquid sample. The output is equal to –log(Transmittance) and is shown in absorbance mode: View → Absorbance (see page 24 on Chemwiz).

Overlaying Multiple Spectra
[image: ]To overlay multiple saved spectral traces: 
Open and navigate to the files folder. Hold down the shift key (for contiguous files) or the control key (for non-contiguous files) to select multiple files before selecting Open. Each spectral trace is graphed in a different color. Excel is capable of importing files created by SpectraWiz. The data is delimited with spaces. See page 14: Taking Measurements for detailed instructions on importing data into Excel.


To overlay traces in real time: 
[image: ](All spectral traces are graphed the same color) View → Graph Trace As → Overlay 
Computing Intensity, Peak Parameters, and Area Under a Trace 
The area/centroid icon can be used to pinpoint the light intensity at a specified wavelength, to measure peak parameters (e.g. centroid, peakwave, etc.), or to compute the area under a spectral trace between user-specified wavelengths. 
1. Left-click the icon to display a solid vertical line with a description in the status bar of the spectral trace (wavelength, intensity, etc.) where it intersects with the line. 
2. Right-click the graph at the desired wavelength to move the line into place. The line will move to where the cursor is clicked. The line may also be moved by selecting the peak left/ right icons, but this is slow and should be used only for final adjustments. 
3. When the line is in place, the peak parameters of the nearest peak can be computed by left-clicking the area/centroid icon a second time. 

[image: ]Computing the Area Between User-Specified Wavelengths 
1. Select the area/centroid icon. 
2. Move the solid line to the first wavelength of interest. 
3. Right-click the area/centroid icon. The solid line will change into a dashed line that becomes the starting point of the area measurement. 
4. Right-click the graph at the desired ending wavelength; a second dashed line will appear where the mouse is clicked. This line may then be adjusted by right-clicking or by using the peak left/right icons. 
5. When both lines are in place, right-click on the area/centroid icon again. A dialogue box will appear and ask if a local baseline based on the starting point should be used. Selecting Yes will compute the area between the two dashed lines above the intensity at the starting point, and selecting No will compute the entire area under the curve between the two dashed lines with a zero baseline.

Three Tips for SpectraWiz
1. Set a Photosynthetically Active Radiation (PAR) Range
The SpectraWiz software includes a useful tool for measuring specific spectral regions (e.g. UV only), but the wavelength range must be set to integrate from 400 to 700 nm to measure Photosynthetically Active Radiation (PAR). 
Select View → Radiometer → Setup Range for Watt and Rflux measurement. Select 400 as the start and 700 as the end of the wavelength range. This range will remain set until it is changed again, but should be checked after installing new software updates.
2. Change the Number of Scans to Average
Under the Setup menu select Number of scans to average and enter the desired number. 
Increasing the number of scans to average improves the signal-to-noise ratio but increases the time required to take each reading. At low integration times averaging several scans can be done quickly. At higher integration times, readings may benefit from an average but will require more time. Using an average of three to ten scans is helpful for most applications. An average of three to ten scans during a dark scan will more accurately zero the instrument. 
3. Manage Calibration Files for Multiple Spectroradiometers
There are two unique calibration files for each spectroradiometer. They are named sw1.icf and sw.ini. These files must be in the SpectraWiz folder where SpectraWiz was installed. If only one spectroradiometer is being used, leave these files as they were installed. 
To connect multiple spectroradiometers to the same computer (such as a PS-200), the calibration files will need to be managed. The software must be prevented from utilizing the wrong files. Indicate the files to be overlooked by changing their file names. For example, rename the calibration files for the spectroradiometer not being used to swUV.ini and sw1UV.icf. 
It is best to make separate folders (e.g. NIR Cal Files and UV Cal Files) inside the SpectraWiz folder to help keep them separate. Change the names of the files but not the extension. They need to be changed back to sw1.icf and sw.ini when in use or SpectraWiz will not recognize them.
[image: ]Applications 
The Applications menu allows color monitoring, solution concentration predictions, and radiometer and wavelength calibration. 
CIELAB 
This CIELAB application performs color measurement using the International Commission on Illumination (CIE) techniques. The application provides a chromaticity diagram for radiometer and a SpectroColorimeter function for reflectance. 
Color of Irradiant Light 
View → Radiometer Mode 
For irradiance (watts per m2) and for luminosity (lumens), the color of light is displayed using the xy chromaticity diagram and the related dominant wavelength. 
Color of Reflected Light 
View → Transmission Mode 
The color of reflected light is displayed using the CIELAB circular graph for a* and b*. The L* is the color lightness and is displayed in a bar graph. The CIELAB Colorimeter function uses the following routine to calculate color: 
The colorimeter function derives tristimulus values (proportions of red, green, and blue in spectrum) from the spectral reading 
1. The CIELAB uniform color space is calculated from the tristimulus values 
2. L* is the lightness from 0 to 100
 a. a* and b* are color values 
b. between –60 and +60 

3. Tolerancing is used to determine color differences (delta E) 

The rectangular coordinates on the chart also relate to the tristimulus values. The application allows user selection of CIE Standard Illuminants A, B, C, D50, D55, D65, D75 and fluorescent lamps F1 to F12. Selecting the type of illuminant that is being used allows the program to compensate for the relative spectral power distributions of the light source. The default illuminant is D65 (daylight). The L* a* b* values are displayed in circular color chart that is updated several times per second, depending on the user-selected sample rate and sample averaging. If a fiber-optic reflection probe is moved across a spectral color chart, a data cursor can be seen to move in a circle around the CIELAB color chart. 
Use the Save Standard function to save a sample that can be loaded at a later time to compare with other samples. The Delta E* is the square root of the sum of the squares of the L* a* b* and is used to determine if another sample is similar. If Delta E* is 3 or greater, then the test sample is considered a different color than the selected standard.


Color Analysis
1. Set the detector integration time to accommodate lighting (see page 13: The First Two Steps for Every Measurement). 
2. Change the Setup parameters as follows: 

Number of scans to avg = 4 or higher: Setup → Number of Scans to Average 
Pixel smoothing = level 4: Setup → Spectral Smoothing Controls 
Temperature compensation = ON: Setup → Temperature Compensation
1. Save a dark reference and a white reference (using, for example, StellarNet’s RS50 reflectance standard) while in the Scope mode. Make sure that the bell curve response does not saturate at the top peak (see page 16: Integration Time). For the best results using a reflectance probe, use a fixture that holds the tip at the same distance from each sample. Apogee carries such a probe with a built-in light source (Model: Reflectance Probe).
2. Enable the CIELAB Color Monitor application. The New Reference button allows a standard white reference to be taken at any time. This should give an L value of 100 in the bar graph. Most of the SpectroColorimeter buttons are self-explanatory. Save Sample allows samples to be rapidly recorded into a colordata.log file for subsequent viewing or printing.
3. Use the Save Standard function to save a sample that can be loaded at a later time to compare with other samples. The Delta E* is the square root of the sum of the squares of the L* a* b*, and is used to determine if another sample is similar. If Delta E* is 3 or greater, then the test sample is considered a different color than the selected standard.

ChemWiz 
ChemWiz allows users to create calibration curves of specific chemical concentrations and predict chemical concentrations based on these curves. Because these methods require an accessory configuration, please contact Apogee for assistance. 
Once a method has been configured, it can be opened to operate in real-time. When a method is opened, SpectraWiz automatically sets all the system parameters required by the specified method (including detector integration time and all of the Setup menu parameters) and begins running. Load the zero concentration reference in a cuvette and press the Zero Reference button. If a second spectroradiometer is not being used for automatic lamp drift correction, perform a Zero Reference as often as possible. A chemdata.log file allows users to quickly save samples for later viewing or printing.





USB Cable Installation 
1. Disconnect the internet connection to the PC. Do not allow Windows to connect to Windows Update. 
2. If installing on a 64-bit Windows operating system, first follow the instructions found in the SWDrivers64 readme file. File can be found in the SWDrivers folder located on the USB drive. 
3. Connect the USB cable to the spectroradiometer and one of the USB ports on the PC. This will prompt the following wizard:

[image: ]

3. Select No, not at this time and select Next. 
4. Select Install the software automatically. 
5. The driver will usually automatically load and will state that the USB device has been properly installed. If it does not automatically install, use the wizard to install from a list or specific location. The drivers are located in the SWDrivers folder located on the USB drive (e.g. SWDrivers12\SWDrivers-USB2-Spectrometers\WinXP-Vista-7). 
6. Verify the cable installation by right-clicking My Computer and then selecting Properties → Hardware → Device Manager → USB Device Stellarnet USB2epp Cable.





[bookmark: _Toc503873444]Return and Warranty Policy
[bookmark: _Toc390263769][bookmark: _Toc390263901][bookmark: _Toc390264175]RETURN POLICY 
Apogee Instruments will accept returns within 30 days of purchase as long as the product is in new condition (to be determined by Apogee). Returns are subject to a 10 % restocking fee. 
[bookmark: _Toc390263770][bookmark: _Toc390263902][bookmark: _Toc390264176]WARRANTY POLICY 
What is Covered
All products manufactured by Apogee Instruments are warranted to be free from defects in materials and craftsmanship for a period of four (4) years from the date of shipment from our factory. To be considered for warranty coverage an item must be evaluated by Apogee. 
Products not manufactured by Apogee (spectroradiometers, chlorophyll content meters, EE08-SS probes) are covered for a period of one (1) year. 
What is Not Covered
The customer is responsible for all costs associated with the removal, reinstallation, and shipping of suspected warranty items to our factory. 
The warranty does not cover equipment that has been damaged due to the following conditions: 
1. Improper installation or abuse.
2. Operation of the instrument outside of its specified operating range. 
3. Natural occurrences such as lightning, fire, etc. 
4. Unauthorized modification.
5. Improper or unauthorized repair.
Please note that nominal accuracy drift is normal over time. Routine recalibration of sensors/meters is considered part of proper maintenance and is not covered under warranty. 
Who is Covered
This warranty covers the original purchaser of the product or other party who may own it during the warranty period. 
What Apogee Will Do
At no charge Apogee will: 
1. Either repair or replace (at our discretion) the item under warranty. 
2. Ship the item back to the customer by the carrier of our choice. 
Different or expedited shipping methods will be at the customer’s expense. 
How To Return An Item 
1. Please do not send any products back to Apogee Instruments until you have received a Return Merchandise Authorization (RMA) number from our technical support department by submitting an online RMA form at www.apogeeinstruments.com/tech-support-recalibration-repairs/. We will use your RMA number for tracking of the service item. Call (435) 245-8012 or email techsupport@apogeeinstruments.com with questions.
2. For warranty evaluations, send all RMA sensors and meters back in the following condition: Clean the sensor’s exterior and cord. Do not modify the sensors or wires, including splicing, cutting wire leads, etc. If a connector has been attached to the cable end, please include the mating connector – otherwise the sensor connector will be removed in order to complete the repair/recalibration. Note: When sending back sensors for routine calibration that have Apogee’s standard stainless-steel connectors, you only need to send the sensor with the 30 cm section of cable and one-half of the connector. We have mating connectors at our factory that can be used for calibrating the sensor.  
3. Please write the RMA number on the outside of the shipping container. 
4. Return the item with freight pre-paid and fully insured to our factory address shown below. We are not responsible for any costs associated with the transportation of products across international borders. 
Apogee Instruments, Inc. 
721 West 1800 North Logan, UT
84321, USA 
5. Upon receipt, Apogee Instruments will determine the cause of failure. If the product is found to be defective in terms of operation to the published specifications due to a failure of product materials or craftsmanship, Apogee Instruments will repair or replace the items free of charge. If it is determined that your product is not covered under warranty, you will be informed and given an estimated repair/replacement cost. 
[bookmark: _Toc390263771][bookmark: _Toc390263903][bookmark: _Toc390264177]Products Beyond the Warranty Period 
For issues with sensors beyond the warranty period, please contact Apogee at techsupport@apogeeinstruments.com to discuss repair or replacement options.
Other Terms 
The available remedy of defects under this warranty is for the repair or replacement of the original product, and Apogee Instruments is not responsible for any direct, indirect, incidental, or consequential damages, including but not limited to loss of income, loss of revenue, loss of profit, loss of data, loss of wages, loss of time, loss of sales, accruement of debts or expenses, injury to personal property, or injury to any person or any other type of damage or loss. 
This limited warranty and any disputes arising out of or in connection with this limited warranty ("Disputes") shall be governed by the laws of the State of Utah, USA, excluding conflicts of law principles and excluding the Convention for the International Sale of Goods. The courts located in the State of Utah, USA, shall have exclusive jurisdiction over any Disputes. 
This limited warranty gives you specific legal rights, and you may also have other rights, which vary from state to state and jurisdiction to jurisdiction, and which shall not be affected by this limited warranty. This warranty extends only to you and cannot by transferred or assigned. If any provision of this limited warranty is unlawful, void or unenforceable, that provision shall be deemed severable and shall not affect any remaining provisions. In case of any inconsistency between the English and other versions of this limited warranty, the English version shall prevail. 
This warranty cannot be changed, assumed, or amended by any other person or agreementAPOGEE INSTRUMENTS, INC. | 721 WEST 1800 NORTH, LOGAN, UTAH 84321, USA
TEL: (435) 792-4700 | FAX: (435) 787-8268 | WEB: APOGEEINSTRUMENTS.COM
Copyright © 2020 Apogee Instruments, Inc.
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Figure D - Sample container Figure E - Sample in container Fiber-optic cable Fiber-optic cable Light source Light source 20 Absorbance 1. Determine the integ ration time and save a dark scan. 2. Save a reference scan as shown in FigureD . 3. View transmittance mode: View→  Absorbance (re-enter the integration time now). 4.Save scan Exporting to Excel on the previous page for instructions on importing data into E xcel. Data
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27 ww w .apogeeinstruments.com USB Cable Installation 1.Disconnect the internet connection to the PC. Do not allow Windows to connect to Windows Update. 3.Connect the USB cable to the spectro radiometer and one of the USB ports on the PC. This will prompt the following wizard: 3.SelectN o, not at this time and selectNext. 4.SelectInstall the softw are automatically. 5.The driver will usually automatically load and will state that the USB devic location. The drivers are located in the SWDrivers folder located on the USB drive (e.g. SWDrivers12\SWDrivers-USB2-Spectrometers\WinXP-Vista-7). 6.Verify the cable installationby right-clickingMy Computerand then selecting  Properties→ Hardw are→  Device Manager→ USB Device Stellarnet USB2epp Cable .
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